Forum-PC.net - Logiciels, Télécharger, Forums informatique, Informations

Connexion

Pseudo

Mot de Passe

Mot de Passe perdu ?

Pas encore Membre ?
Inscrivez-vous!

Navigation
Accueil
Articles
Archives
Recrutement
Astuces & Tutoriels
Téléchargements
Fichiers populaires
Forums
Chat
Nous contacter
Syndication
Foire Aux Questions
Nos partenaires
Nos sondages
Forum-PC's Blog

L'actualité...
 · Galaxy S3 : 30 millions de smartphones vendus
 · Test Alimentation Corsair CX 500
 · ASRock dévoile sa carte mère Z77 Extreme6/TB4
 · Nvidia publie le pilote GeForce 306.97 WHQL
 · Enermax propose un Ostrog blanc
 · AMD abandonne la HD7990 ??
 · Phanteks présente PH-TC90LS
 · Du lourd chez Enermax
 · Power Color Devil 13 HD 7990
 · Razer DeathStalker Ultimate

Rechercher

Qui est en ligne?

Statistiques
Dernier membre : sandra2019

Membres : 8480
News : 1020

Téléchargements : 450
Sites Web : 50

Forums : 22
-Sujets : 7172
-Envois : 26515

Sondages en cours : 8



/  Index des Forums
   /  Hardware
      /  TS3 device playback probleme
Enregistrez-vous pour Poster

ExpéditeurConversation
Mistertical

    Membre



Inscrit le: 5/1/2014
Envois: 1


 TS3 device playback probleme

Bonsoir,
J'aimerais utiliser TeamSpeak3 sur mon pc hp dv6 win7 64, micro intégré.
Mon micro fonctionne mais je n'entend rien, lorsque je me connecte à un serveur TS :
"The configured device playback was not found, instead using IDT, HD audio codec.
Press OK to apply changes or SETUP to configure manually."

Pourtant, j'entends d'autres utilisateurs de micro ailleurs que dans TS.

Merci de vos lumières...

 5/1/2014 0:09Profil de Mistertical

Forum-PC.net - Tous droits réservés - Déclaration à la CNIL n°1068955 - © 2004-2012
   Page créée en 0.0685 seconde(s) - 10 personnes en ligne   



Matériel informatique    Jeux vidéos    Image & son    Logiciels    Promotion du site    Cannabis    Paste it !